Pélargonium & Géranium


 
AccueilAccueil  PortailPortail  CalendrierCalendrier  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 pas de floraison ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
rossi
Nouveau


Nombre de messages : 3
Date d'inscription : 23/05/2005

MessageSujet: pas de floraison ?   Lun 23 Mai - 15:50

Les pelargoniums que j'ai mis en balconnières dernièrement bourgeonnent mais les boutons jaunissent et se désèchents avant d'éclorent, avez vous un remède ou une solution?
d'avance merci

laurence
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
belledes
Invité



MessageSujet: Re: pas de floraison ?   Lun 23 Mai - 19:26

Bonjour,

Moi aussi ! scratch Je viens de constituer ma balconnière avec des géraniums lierre rose et les jeunes feuilles et les boutons jaunisses ! Est-ce qu'il fait trop froid ?? ou peut-être les ais-je mis trop vite au soleil ? J'ai l'impression qu'ils ont grillés au soleil ou qu'ils ont eu un coup de gelée... Est-ce possible ?

Pensez-vous qu'ils finiront par fleurir?

Crying or Very sad Je n'ai encore aucune nouvelle fleur depuis que je les ai achetés (et il y en avait)...... Crying or Very sad

Merci d'avance pour votre aide.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: pas de floraison ?   Lun 23 Mai - 20:52

pale moi aussi à l'achat ils etaient tous fleuris là ils poussent, bourgeonnent, meurent sans éclorent
est-ce la nouvelle maladie de l'été 2005? j'espère pas.
merci pour vos nouvelles infos qui pourraient m'aider à résoudre ce problème.

laurence
Revenir en haut Aller en bas
mistral
Langue pendue


Nombre de messages : 2054
Age : 62
Localisation : où souffle le mistral
Date d'inscription : 27/04/2005

MessageSujet: Re: pas de floraison ?   Lun 23 Mai - 21:15

Moi, je n'i aucun problème, ils n'avaient pas de boutons quand je les ai achetés, et maintenant ils sont en fleurs presque tous ! Mais bon, je suis dans le sud de la France !!!! Laughing sunny bounce
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://vi-cto-rieuses.site.voila.fr/index.html
Christiane
Administrateur


Nombre de messages : 1032
Age : 54
Localisation : Arnancourt (52)
Date d'inscription : 03/07/2004

MessageSujet: Re: pas de floraison ?   Mar 24 Mai - 1:25

Bonsoir,
bienvenue sur le forum Rossi.
en principe, des boutons de fleurs de pélargonium qui jaunissent et tombent avant de fleurir, c'est le résultat d'un arrosage excessif.
Il faut absolument laisser sécher la terre entre 2 arrosages (au moins une journée en début de saisons, et 1/2 journée par temps très chaud).

La seconde raison est également due à un excès, mais cette fois d'engrais.
Il vaut toujours mieux ne mettre que la moitié des doses préconisées sur les emballages des engrais (surtout pour l'engrais liquide), qui peut non seulement avoir cet effet sur les fleurs, mais le pire peut être une brûlure complète du plant (à commencer par le feuillage qui jaunit, puis dépérissement complet du plant).

Je renouvelle encore une fois le conseil suivant :
ce qui fait fleurir un pélargonium est l'instinct de survie et de reproduction en générant la floraison.
Donc : arrosages espacés par une période sèche, et main légère sur les engrais !

_________________

http://geranium.pelargonium.free.fr
Création de sites internet : E Media Site


Dernière édition par le Mar 24 Mai - 13:20, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://geranium.pelargonium.free.fr
mistral
Langue pendue


Nombre de messages : 2054
Age : 62
Localisation : où souffle le mistral
Date d'inscription : 27/04/2005

MessageSujet: Re: pas de floraison ?   Mar 24 Mai - 10:15

Bonjour et bienvenu Rossi !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://vi-cto-rieuses.site.voila.fr/index.html
Papy robert
Langue pendue


Nombre de messages : 598
Age : 69
Localisation : Charleroi (Belgique)
Date d'inscription : 21/05/2005

MessageSujet: Re: pas de floraison ?   Mar 24 Mai - 19:36

chouette mon bidon d'engrais tout neuf va durer deux fois plus longtemp merci christiane cheers cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Christiane
Administrateur


Nombre de messages : 1032
Age : 54
Localisation : Arnancourt (52)
Date d'inscription : 03/07/2004

MessageSujet: Re: pas de floraison ?   Mer 25 Mai - 0:10

Eh oui Papy Robert,
je fais partie du comité secret "anti angrais abusif" Laughing

et en plus cela fait faire des économies.

Je ne mets jamais d'engrais dans mes pélargoniums, je mets un bon terreau à l'installation ou au rempotage de printemps si ce sont d'anciens pieds et je gère bien les arrosages, et pourtant mes pélargoniums sont plus fleuris que ceux de ma voisine du 3ème hi hi !!

_________________

http://geranium.pelargonium.free.fr
Création de sites internet : E Media Site
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://geranium.pelargonium.free.fr
fabienne
Invité



MessageSujet: toujours pas de floraison malgre les conseils   Mer 25 Mai - 18:26

Bonjour, j'ai installe 120 geraniums dans des bacs sur ma terrasse pour la premiere fois cette annee et depuis 15 jours, toujours pas de fleurs, les boutons poussent mais fanent avant de fleurir. Les tiges sont aussi fort jaunes. Pourtant, je n'arrose qu'une fois par jour (la terre n'est pas trempee) et ne met que peu d'engrais une fois par semaine. Y aurait-il un autre probleme selon vous ?
Revenir en haut Aller en bas
mistral
Langue pendue


Nombre de messages : 2054
Age : 62
Localisation : où souffle le mistral
Date d'inscription : 27/04/2005

MessageSujet: Re: pas de floraison ?   Mer 25 Mai - 18:37

Bonjour Fabienne,
Tu les arroses tous les jours ? C'est trop sûrement. Il vaut mieux que tu les laisses se "remettre" un peu. Si tu regardes les autres fils tu verras les conseils. Attendre un jour ou 1/2 journée (en plein été) afin que la terre se déssèche avant d'arroser. Ils doivent "souffrir" pour pouvoir fleurir § Eh oui ! ils viennent d'Afrique du sud pour la plupart.
Au fait tu parles de pélargoniums je suppose, et pas de géraniums. Les géraniums sont des plantes vivaces tout à fait différentes.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://vi-cto-rieuses.site.voila.fr/index.html
Fabienne
Invité



MessageSujet: Re: pas de floraison ?   Jeu 26 Mai - 10:18

Merci pour ces conseils Mistral,
Pour ce qui est de la quantite d'eau a leur mettre quand la terre est bien seche, pour l'instant je met =/- 1 litre pour 8 plants (= 2 bacs), est-ce que je suis dans le bon ?
Revenir en haut Aller en bas
mistral
Langue pendue


Nombre de messages : 2054
Age : 62
Localisation : où souffle le mistral
Date d'inscription : 27/04/2005

MessageSujet: Re: pas de floraison ?   Jeu 26 Mai - 12:50

Moi, j'arrose bien jusqu'à ce que l'eau ressorte dessous. J'en rajoute au bout 10 mn et après je vois, soit il en reste et je vide le fond de la soucoupe, soit ça suffit. Dans quelle région habites-tu ? Fait-il très chaud ? Sont-ils en plein soleil ? Dans des bacs avec des trous ? Est ce que tes pots étaient neufs et en terre ? Si c'est le cas, il faut qu'ils puissent boire tes pots avant de mettre tes plants. Moi, quand ils sont neufs je les mets à tremper plusieurs heures dans de l'eau !
Voilà, j'espère que tu vas y ariver. il faut moduler les arrosages en fonctions des éléments extérieurs. Moi, je suis dans le sud de la France, alors je fais très attention au soliel, il est très chaud. hier on avait 31° sous la pergola déjà !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://vi-cto-rieuses.site.voila.fr/index.html
Invité
Invité



MessageSujet: Re: pas de floraison ?   Jeu 26 Mai - 17:45

Ben en fait, j'habite en belgique, donc, il ne fait pas tres chaud sauf depuis hier on a 27 degres. Mes bacs sont en plastique avec des trous dessous mais je n'ai rien mis sur ces trous (style petits cailloux) et je ne suis pas certaine que le drainage puisse se faire, quand j'arrose, je ne vois pas d'eau qui coule sous les bacs. Ils sont au soleil a partir de midi.
J'ai diminue l'arrosage en esperant que ca va aller mieux. Je les ai rempotes il y a 2 semaines, il faut peut etre plus de temps...merci en tout cas. flower
Revenir en haut Aller en bas
Christiane
Administrateur


Nombre de messages : 1032
Age : 54
Localisation : Arnancourt (52)
Date d'inscription : 03/07/2004

MessageSujet: Re: pas de floraison ?   Ven 27 Mai - 2:17

Bonsoir toutes deux,
Mistral, quelle merveilleuse relayeuse d'informations tu fais, je te félicite pour toutes les informations, j'en aurai dit tout autant ! merci donc pour avoir si bien guidé Fabienne.

Pour les bacs en plastique, parfois, les trous sont préformés, mais non percés.
Cela m'est arrivé quelquefois d'avoir à percer les emplacement marqués.
J'espère que ce n'est pas le cas où tu te trouves, car si tu as déjà planté et fixé tes jardinières, ça ne va pas être facile de faire les trous qui manquent...
Très souvent des boutons qui sèchent sont plus dûs à trop d'eau que pas assez.
Cela a été le cas pour moi : j'ai un peu attendu avant d'installer une barquette de pélargoniums 'Roi des balcons' achetée dans de tous petits godets.
Comme je savais que je ne pourrais pas rempoter tout de suite, je les ai posés sur une grande soucoupe et il a plu beaucoup il y a 4 jours, ils ont gardé les pieds dans l'eau 3 jours et je vois des boutons naissants qui ont jauni.

Pour moi, je suis quasiment sûre à 99% que c'est le trop plein d'eau qui est la cause du problème que tu rencontres avec les tiens également.

_________________

http://geranium.pelargonium.free.fr
Création de sites internet : E Media Site
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://geranium.pelargonium.free.fr
mistral
Langue pendue


Nombre de messages : 2054
Age : 62
Localisation : où souffle le mistral
Date d'inscription : 27/04/2005

MessageSujet: Re: pas de floraison ?   Ven 27 Mai - 10:20

Merci Christiane,

Si j'ai su répondre c'est pace que tu m'as transmis ce que tu sais. C'est le but non ? Ce n'est pas toujours à toi, de redire les mêmes choses. Alors on passe le relais et tout le monde est content !
Moi, je suis femlme au foyer, alors c'est plus facile et si je sais quoi répondre....c'est avec plaisir que je partage ce que j'ai reçu : "Le maître et son disciple" écrit par Mistral (je plaisante Laughing )
Au plaisir de continuer !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://vi-cto-rieuses.site.voila.fr/index.html
Roba
Langue pendue


Nombre de messages : 1019
Age : 52
Localisation : Namur (Belgique)
Date d'inscription : 09/02/2005

MessageSujet: Re: pas de floraison ?   Ven 27 Mai - 10:51

Bonjour à toutes,
Le draînage se fait toujours mieux si on pose des tessons de pots cassés sur les trous des pots. Une autre technique est de mettre de l'Argex (petites billes de lave). Ayant l'opportunité d'avoir le terreau gratuit au boulot,j'achète rarement du terreau spécial Pelargonium. J'y ajoute un peu de sable du rhin ou de vermiculite pour l'alléger et le rendre plus draînant.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mistral
Langue pendue


Nombre de messages : 2054
Age : 62
Localisation : où souffle le mistral
Date d'inscription : 27/04/2005

MessageSujet: Re: pas de floraison ?   Ven 27 Mai - 11:46

Tu as de la chance Roba, pour ton terreau !

Chez moi, la terre est archie séche et pleine de caillou; il y a des vignes et des oliviers, et des amandiers, du thym, de la garrigue etc.......tu vois le tableau ? Mais on a aussi les cigalles, le soleil, le ciel bleu, ....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://vi-cto-rieuses.site.voila.fr/index.html
lili.vanille
Langue pendue


Nombre de messages : 810
Localisation : Somme (8O) France
Date d'inscription : 01/12/2004

MessageSujet: Re: pas de floraison ?   Ven 27 Mai - 13:25

C'est ce que j'allais dire mais tu l'as rajouté Mistral , tu as les cigales, le soleil et le ciel bleu !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rossi
Nouveau


Nombre de messages : 3
Date d'inscription : 23/05/2005

MessageSujet: Re: pas de floraison ?   Ven 27 Mai - 22:56

sunny
merci pour vos réponses et tous vos conseils, je pense avoir trop arrosé mes pelargoniums lorsqu'ils ont été mis en balconnières + gros orages qui ont duré 3 jours ça n'a rien arrangé.
bref du coup j'arrose que lorsque je trouve la terre sêche en profondeur, mais pas d'amélioration, c'est statuquo!!!! plus rien de pousse ni ne fleuri mais poutant ils sont bien verts....
?????

bon courage à tous
encore merci

lolo
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Caroline
Invité



MessageSujet: Re: pas de floraison ?   Lun 13 Juin - 23:06

Bonjour à tous !
C chouette ce forum, car je n'avais rien trouvé à ce sujet sur le net.
J'ai moi aussi des géranium lierre double fleur, et à mon grand désespoir, les boutons jaunissent avant d'éclor. Pourtant, ils ont doublé de volume, et ne cessent de faire de nouvelles pousses Sad
Bon, je vais également suivre vos conseil, et moins les arroser.....j'ai également commis l'erreur de leur mettre de l'engrais...comme quoi, on veut bien faire...
J'espere que cela va marcher, car c'est triste de voir tout ces boutons mourir...

Caroline
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: pas de floraison ?   Lun 13 Juin - 23:14

Smile enfin des fleurs sur mes perlagoniums !!! eh oui moins d'eau et moins d'engrai et c'est gagné mes balconnières commençent à avoir du succès (meci pous ces astuces) Shit sauf une attaquée par de petites araignées.... auriez vous un autre conseil afin que je puisse me débarasser de ces petite bêtes.
d'avance merci et bon jardinage à tous
lolo
Revenir en haut Aller en bas
rodre
Langue pendue


Nombre de messages : 164
Localisation : VAR(83)zone9
Date d'inscription : 20/04/2005

MessageSujet: Re: pas de floraison ?   Dim 26 Juin - 2:00

Attention,l'engrais et quand même nécessaire,car tous le monde ne prends pas du terreau special geranium!moi je mets la moitié de la dose préconiser et comme j'ai la chance de posséder plusieurs sortent d'engrais, je faits tourner(engrais 4/8/8,20/20/20,en granulé...) .
Disont que je suis plus a l'affut de mes autres plantes que de mes pélargoniums.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mistral
Langue pendue


Nombre de messages : 2054
Age : 62
Localisation : où souffle le mistral
Date d'inscription : 27/04/2005

MessageSujet: Re: pas de floraison ?   Dim 26 Juin - 11:09

Moi, j'ai un citronellum qui ne veut pas fleurir..... à part l'engrais, je sais que parmi vous certains ont des incantations efficaces (du moins je l'espère) alors j'attends le mode d'emploi détaillé..... Merci !

Au fait pour la pluie, faut changer la formule des incantations, ça ne fonctionne pas, du moins pas encore !!!! Cool
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://vi-cto-rieuses.site.voila.fr/index.html
rose20
Nouveau


Nombre de messages : 1
Date d'inscription : 23/04/2010

MessageSujet: Re: pas de floraison ?   Ven 23 Avr - 17:23

Bonjour.

J'ai acheté dernièrement des géraniums zonales, le feuillage est en bonne santé par contre les bourgeons ne fleurissent pas et se dessèchent...

Le substrat ainsi que les jardinières sont récents !
Donc pas de contamination, à priori...

Que faut il faire pour que mes géraniums fleurissent ?

Merci d'avance pour votre aide.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: pas de floraison ?   Aujourd'hui à 8:56

Revenir en haut Aller en bas
 
pas de floraison ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Strelitzia reginae, floraison
» Euphorbia ' Diamond Frost ', une floraison record
» Floraison explosive de mon Cactus à feuilles !
» floraison hoya serpens !!
» Crassula perfoliata var falcata en pleine floraison

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Pélargonium & Géranium :: POSEZ VOS QUESTIONS :: Maladies et nuisibles-
Sauter vers: